标签 scrapy 下的文章

python2.7 + scrapy安装配置

为了使用scrapy这个框架,就必须安装使用python2.7 .python2.7 的安装yum install libbz2 readline-devel sqlite-devel zlib-devel openssl-deve cd /usr/tmp yum install gcc wget https://www.python.org/ftp/python/2.7/Python-2...

一步一重天 2017 年 08 月 13 日 暂无评论